<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head>

<!-- BLOCK: uniform campus head  -->


<meta charset="UTF-8"/>
<meta content="IE=edge" http-equiv="X-UA-Compatible"/>
<meta content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" name="viewport"/>
<link href="//www.ucsc.edu/favicon.ico" rel="shortcut icon"/>
<link href="//www.ucsc.edu/apple-touch-icon.png" rel="apple-touch-icon"/>

<link href="//static.ucsc.edu/_responsive/css/ucsc.css" rel="stylesheet" type="text/css"/>
<script src="//static.ucsc.edu/_responsive/lib/modernizr/modernizr.js" type="text/javascript"></script>
<script src="//static.ucsc.edu/_responsive/lib/jquery/dist/jquery.js" type="text/javascript"></script>
<script async="true" src="//static.ucsc.edu/_responsive/js/responsive.js" type="text/javascript"></script>
<script async="true" src="//static.ucsc.edu/_responsive/js/main.js" type="text/javascript"></script>

<!-- END BLOCK: included uniform campus head  -->

<title>A horse is a horse, of course, of course—except when it isn’t</title>

<meta content="Beth Shapiro, Haringtonhippus" name="keywords"/>




<link href="https://news.ucsc.edu/2017/11/ancient-horse.html" rel="canonical"/>

<meta content="A horse is a horse, of course, of course—except when it isn’t" property="og:title"/>
<meta content="https://news.ucsc.edu/2017/11/ancient-horse.html" property="og:url"/>
<meta content="An analysis of ancient DNA has revealed a previously unrecognized genus of extinct horses that once roamed North America." property="og:description"/>
<meta content="article" property="og:type"/>
<meta content="https://news.ucsc.edu/2017/11/images/haringtonhippus-410.jpg" property="og:image"/>
<meta content="UC Santa Cruz News" property="og:site_name"/>
<meta content="1322847221,508316988" property="fb:admins"/>
<meta content="https://www.facebook.com/ucsantacruz" property="article:publisher"/>

<meta content="summary" name="twitter:card"/>
<meta content="@ucsc" name="twitter:site"/>
<meta content="https://news.ucsc.edu/2017/11/ancient-horse.html" name="twitter:url"/>
<meta content="A horse is a horse, of course, of course—except when it isn’t" name="twitter:title"/>
<meta content="An analysis of ancient DNA has revealed a previously unrecognized genus of extinct horses that once roamed North America." name="twitter:description"/>
<meta content="https://news.ucsc.edu/2017/11/images/haringtonhippus-410.jpg" name="twitter:image"/>

      <meta content="Physical and Biological Sciences" name="category"/>
            
  
  
  
      <meta content="Ecology and Evolutionary Biology" name="category"/>
            
  
      <meta content="Research" name="category"/>
            
  
      <meta content="Press Release" name="category"/>
            
  
      <meta content="Genomics" name="category"/>
            
      <meta content="Feature" name="category"/>
            
      <meta content="Regular News" name="category"/>
            
  
  
  




</head>

<body class="left-column dept article">

<!-- Accessibility links. Hidden until they receive :focus -->
<ul id="access-links">
    <li><a href="#main">Skip to main content</a></li>
    <li><a href="#mainNav">Skip to main navigation</a></li>
</ul>



 <div id="wrap">
   <div id="container">
     <div id="content">
       

       <div class="site-header" role="banner"> 

          <div class="row page-top">
            <ul id="topNav">
<li class="ucscHome"><a href="https://www.ucsc.edu">University Home</a></li>
<li><a href="https://my.ucsc.edu" title="Go to the MyUCSC portal">MyUCSC</a></li>
<li><a href="https://www.ucsc.edu/tools/people.html" title="Find People - UCSC People Search">People</a></li>
<li><a href="https://www.ucsc.edu/tools/calendars.html" title="View UCSC events, academic, and administrative calendars">Calendars</a></li>
<li><a href="https://www.ucsc.edu/tools/azindex.html" title="A to Z index of important links">A-Z Index</a></li>
</ul>
            <div class="search" role="search">
              <!-- Google Custom Search --><form action="/search/" id="cse-search-box-site">
<div><input name="ie" type="hidden" value="UTF-8"/> <label class="hide" for="search-site">Search</label> <input class="query" id="search-site" name="q" placeholder="Search news" type="text"/> <input class="srchBtn" type="submit" value="Search"/></div>
</form><!-- end Google Custom Search -->
            </div>
          </div>

          <div class="row names">
            <div class="campus-name">
              <a class="campus-logo" href="https://www.ucsc.edu/index.html" id="logo">UC Santa Cruz</a> <a class="mobile-menu" href="#mainNav">Menu</a>
            </div>  
            <div class="site-name">
              <h1><a href="../../index.html">Newscenter</a></h1>
            </div>
          </div>
          
          <div class="row main-navigation" role="navigation">
             <ul class="hasqsg" id="mainNav">
<li class="first" style="z-index: 0;"><a href="../../awards/index.html">Awards &amp; Honors</a></li>
<li style="z-index: 0;"><a href="https://events.ucsc.edu">Events</a></li>
<li><a href="../../video/index.html">Videos</a></li>
<li><a href="../../subscribe/index.html">Subscribe</a></li>
<li style="z-index: 0;"><a href="../../contacts-for-reporters.html">Contact Us</a></li>
<li class="last qsg"><span>Helpful Links</span> 
<ul>
<li><a href="../../categories.html">News by topic</a></li>
<li><a href="../../year-archive.html">News archives</a></li>
<li><a href="../../newsletter/index.html">E-Newsletter</a></li>
<li><a href="../../tuesday-newsday/index.html">Tuesday Newsday</a></li>
<li><a href="../../rss/index.html">RSS feeds</a></li>
<li><a href="http://review.ucsc.edu">Review Magazine</a></li>
<li><a href="/messages">Administrative Messages</a></li>
<li><a href="http://www.ucsc.edu/budget-update/">Budget Updates</a></li>
</ul>
</li>
</ul>
          </div>

          <div class="row breadcrumbs"><p><a href="../../index.html">
        Home</a> / 2017 / November / A horse is a horse, of course, of course—except when it isn’t</p></div>  

        </div>
        
        <div class="row" id="sprflt">

          <div class="main-content" id="main" role="main">
            <h1 id="title">A horse is a horse, of course, of course—except when it isn’t</h1><p class="subhead">Analysis of ancient DNA reveals a previously unrecognized genus of extinct horses that once roamed North America </p><div class="article-meta"><div class="article-info"><p class="date">November 28, 2017</p><p class="vcard">
            By
            <a class="email fn" href="mailto:stephens@ucsc.edu"><span class="name">Tim Stephens</span></a></p></div><div class="social-sharing"><span>Share this story:</span><a class="icon icon-twitter--inverted" href="https://twitter.com/intent/tweet?text=A horse is a horse, of course, of course—except when it isn’t&amp;url=http://news.ucsc.edu/2017/11/ancient-horse.html?ref=share&amp;via=ucsc">Twitter</a><a class="icon icon-facebook--inverted" href="https://www.facebook.com/sharer/sharer.php?t=A horse is a horse, of course, of course—except when it isn’t&amp;u=http://news.ucsc.edu/2017/11/ancient-horse.html?ref=share">Facebook</a><a class="icon icon-google-plus--inverted" href="https://plus.google.com/share?url=http://news.ucsc.edu/2017/11/ancient-horse.html?ref=share">Google+</a><a class="icon icon-linkedin--inverted" href="http://www.linkedin.com/shareArticle?mini=true&amp;title=A horse is a horse, of course, of course—except when it isn’t&amp;url=http://news.ucsc.edu/2017/11/ancient-horse.html?ref=share&amp;source=http%3a%2f%2fnews.ucsc.edu">LinkedIn</a><a class="icon icon-reddit--inverted" href="http://www.reddit.com/submit?url=http://news.ucsc.edu/2017/11/ancient-horse.html?ref=share">Reddit</a></div></div><div class="contentBox"><figure class="lead-image article-image"><img alt="haringtonhippus-410.jpg" src="images/haringtonhippus-410.jpg"/><figcaption class="caption"><p>A family of stilt-legged horses <em>(Haringtonhippus francisci)</em> in Yukon, Canada, during the last ice age is depicted in this illustration. (Illustration &#169; Jorge Blanco)</p></figcaption></figure><figure class="secondary-images article-image"><img alt="skulls-400.jpg" src="images/skulls-400.jpg"/><figcaption class="caption"><p>Two skulls of the new genus <em>Haringtonhippus</em> from Nevada (upper) and Texas (lower). (Photos by Eric Scott)</p></figcaption></figure><figure class="secondary-images article-image"><img alt="leg-bones-200.jpg" src="images/leg-bones-200.jpg"/><figcaption class="caption"><p>The long, thin, stilt-like leg bone of <em>Haringtonhippus</em> on the right compares to that from a regular horse <em>(Equus)</em>. (Photos by Grant Zazula)</p></figcaption></figure><div class="article-body"><p>An international team of researchers has discovered a previously unrecognized genus of extinct horses that roamed North America during the last ice age.</p>
<p>The new findings, <a href="https://doi.org/10.7554/eLife.29944">published November 28 in the journal <em>eLife</em></a><em>,</em> are based on an analysis of ancient DNA from fossils of the enigmatic "New World stilt-legged horse" excavated from sites such as Natural Trap Cave in Wyoming, Gypsum Cave in Nevada, and the Klondike goldfields of Canada&#8217;s Yukon Territory.</p>
<p>Prior to this study, these thin-limbed, lightly built horses were thought to be related to the Asiatic wild ass or onager, or simply a separate species within the genus <em>Equus,</em> which includes living horses, asses, and zebras. The new results, however, reveal that these horses were not closely related to any living population of horses.</p>
<p>Now named <em>Haringtonhippus francisci</em>, this extinct species of North American horse appears to have diverged from the main trunk of the family tree leading to <em>Equus</em> some 4 to 6 million years ago.</p>
<p>"The horse family, thanks to its rich and deep fossil record, has been a model system for understanding and teaching evolution. Now ancient DNA has rewritten the evolutionary history of this iconic group," said first author Peter Heintzman, who led the study as a postdoctoral researcher at UC Santa Cruz.</p>
<p><strong>Evolutionary distance</strong></p>
<p>&#8220;The evolutionary distance between the extinct stilt-legged horses and all living horses took us by surprise, but it presented us with an exciting opportunity to name a new genus of horse,&#8221; said senior author Beth Shapiro, professor of ecology and evolutionary biology at UC Santa Cruz.</p>
<p>The team named the new horse after Richard Harington, emeritus curator of Quaternary Paleontology at the Canadian Museum of Nature in Ottawa. Harington, who was not involved in the study, spent his career studying the ice age fossils of Canada&#8217;s North and first described the stilt-legged horses in the early 1970s.</p>
<p>&#8220;I had been curious for many years concerning the identity of two horse metatarsal bones I collected, one from Klondike, Yukon, and the other from Lost Chicken Creek, Alaska. They looked like those of modern Asiatic kiangs, but thanks to the research of my esteemed colleagues they are now known to belong to a new genus,&#8221; said Harington. &#8220;I am delighted to have this new genus named after me.&#8221;</p>
<p><strong>&#65279;Widespread and successful</strong></p>
<p>The new findings show that <em>Haringtonhippus francisci</em> was a widespread and successful species throughout much of North America, living alongside populations of <em>Equus</em> but not interbreeding with them. In Canada&#8217;s North, <em>Haringtonhippus</em> survived until roughly 17,000 years ago, more than 19,000 years later than previously known from this region.</p>
<p>At the end of the last ice age, both horse groups became extinct in North America, along with other large animals like woolly mammoths and saber-toothed cats. Although <em>Equus</em> survived in Eurasia after the last ice age, eventually leading to domestic horses, the stilt-legged <em>Haringtonhippus</em> was an evolutionary dead end.</p>
<p>&#8220;We are very pleased to name this new horse genus after our friend and colleague Dick Harington. There is no other scientist who has had greater impact in the field of ice age paleontology in Canada than Dick,&#8221; said coauthor Grant Zazula, a Government of Yukon paleontologist. &#8220;Our research on fossils such as these horses would not be possible without Dick&#8217;s life-long dedication to working closely with the Klondike gold miners and local First Nations communities in Canada&#8217;s North&#8221;.</p>
<p>Coauthor Eric Scott, a paleontologist at California State University San Bernardino, said that morphologically, the fossils of <em>Haringtonhippus</em> are not all that different from those of <em>Equus</em>. "But the DNA tells a fascinatingly different story altogether," he said. "That's what is so impressive about these findings. It took getting down to the molecular level to discern this new genus."</p>
<p>In addition to Heintzman, Shapiro, Zazula, and Scott, the coauthors include Ross MacPhee at the American Museum of Natural History; James Cahill, Joshua Kapp, and Mathias Stiller at UC Santa Cruz; Brianna McHorse at Harvard University; Matthew Wooller at the University of Alaska Fairbanks; Ludovic Orlando at the Natural History Museum of Denmark; John Southon at UC Irvine; and Duane Froese at the University of Alberta, Edmonton. This work was funded by the National Science Foundation and the Gordon and Betty Moore Foundation.</p></div><div class="social-sharing"><span>Share this story:</span><a class="icon icon-twitter--inverted" href="https://twitter.com/intent/tweet?text=A horse is a horse, of course, of course—except when it isn’t&amp;url=http://news.ucsc.edu/2017/11/ancient-horse.html?ref=share&amp;via=ucsc">Twitter</a><a class="icon icon-facebook--inverted" href="https://www.facebook.com/sharer/sharer.php?t=A horse is a horse, of course, of course—except when it isn’t&amp;u=http://news.ucsc.edu/2017/11/ancient-horse.html?ref=share">Facebook</a><a class="icon icon-google-plus--inverted" href="https://plus.google.com/share?url=http://news.ucsc.edu/2017/11/ancient-horse.html?ref=share">Google+</a><a class="icon icon-linkedin--inverted" href="http://www.linkedin.com/shareArticle?mini=true&amp;title=A horse is a horse, of course, of course—except when it isn’t&amp;url=http://news.ucsc.edu/2017/11/ancient-horse.html?ref=share&amp;source=http%3a%2f%2fnews.ucsc.edu">LinkedIn</a><a class="icon icon-reddit--inverted" href="http://www.reddit.com/submit?url=http://news.ucsc.edu/2017/11/ancient-horse.html?ref=share">Reddit</a></div></div>
            
          </div>
          
          <div class="sidebar" id="subNav" role="navigation">
            
        
          

          
          
<h4>University News</h4>
<ul>
<li><a href="https://news.ucsc.edu">University News Home</a></li>
<li><a href="https://news.ucsc.edu/newsletter/">Monthly Newsletter</a></li>
</ul>
<h4>Other News &amp; Events</h4>
<ul>
<li><a href="https://www.ucsc.edu/tools/calendars.html">Campus Calendars</a></li>
<li><a href="http://www.goslugs.com/" title="GoSlugs.com">Slug Sports</a></li>
<li><a href="http://www.universityofcalifornia.edu/news/">UC News</a></li>
</ul>
<h4>Features</h4>
<ul class="block">
<li class="image-item"><a href="http://magazine.ucsc.edu/"><span class="thumbnail"><img alt="UCSC Magazine Fall Cover" class="portrait" height="195" src="http://magazine.ucsc.edu/wp-content/uploads/2017/10/ucsc-magazine-fall-2017-cover-480x623.jpg" width="150" /></span> <span class="description">UC Santa Cruz<br /> Magazine<br /> Fall 2017</span></a></li>
</ul>
<h4>Resources</h4>
<ul>
<li><a href="http://messages.ucsc.edu/" title="Administrative Messages">Administrative Messages</a></li>
<li><a href="http://chancellor.ucsc.edu/" title="UCSC Chancellor">UCSC Chancellor</a></li>
<li><a href="http://press.ucsc.edu/" title="Press Releases">Press Releases</a></li>
<li><a href="https://news.ucsc.edu/rss/">RSS feeds</a></li>
<li><a href="https://news.ucsc.edu/contacts-for-reporters.html">Contacts for Reporters</a></li>
<li><a href="mailto:pio@ucsc.edu">Feedback</a></li>
</ul>
<p><a href="https://securelb.imodules.com/s/1069/index.aspx?sid=1069&amp;gid=1&amp;pgid=761&amp;cid=1722"><img alt="Make a Gift" class="btn no-border" src="https://www.ucsc.edu/images/make-a-gift.svg" /></a></p>
  
          

        
            
            
            
          </div>

        </div>
        
        <div class="row" id="footer">
          <p class="links"><a href="https://www.ucsc.edu/feedback/index.html">Feedback</a></p>
          <p class="address home">UC Santa Cruz, 1156 High Street, Santa Cruz, Ca 95064<br/>
 &#169;2017 Regents of the University of California. All Rights Reserved.</p>
<p class="social-media"><a class="icon icon-twitter" href="http://twitter.com/ucsc">Twitter</a> <a class="icon icon-instagram" href="http://instagram.com/ucsc">Instagram</a> <a class="icon icon-facebook" href="http://www.facebook.com/ucsantacruz">Facebook</a> <a class="icon icon-youtube" href="http://youtube.com/ucsantacruz">YouTube</a> <a class="icon icon-linkedin" href="http://www.linkedin.com/groups?home=&amp;gid=102708">LinkedIn</a></p>
        </div>

        <div class="row legal">
          <ul class="legal">
<li><a href="http://academicaffairs.ucsc.edu/accreditation/">Accreditation</a></li>
<li><a href="http://diversity.ucsc.edu/eeo-aa/images/non-discrimination.pdf">Non-Discrimination&#160;Policy</a></li>
<li><a href="http://www.ucsc.edu/about/employment.html">Employment</a></li>
<li><a href="http://its.ucsc.edu/terms/">Privacy&#160;Policy&#160;&amp;&#160;Terms&#160;of&#160;Use</a></li>
<li><a href="http://safe.ucsc.edu">Sexual&#160;Violence&#160;Prevention&#160;&amp;&#160;Response</a></li>
</ul>
          
<p class="page-meta">
    Last modified: November 29, 2017  <span class="check-ip">128.114.113.74</span>
</p>
        </div>
        
      </div><!-- /content -->
    </div><!-- /container -->
  </div><!-- /wrap -->

<!-- BLOCK: uniform campus bottom scripts  -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RFHNC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RFHNC');</script>
<!-- End Google Tag Manager -->

<!-- END BLOCK: uniform campus bottom scripts  -->


        
                    
            
<!-- page bottom scripts start here. -->
<script type="text/javascript" charset="utf-8">
    // Makes a call to the api, then adds html for each response returned
$(document).ready(function(){
  var addHtml = '<div class="content-box recent-news-block" style="margin-top:1.5em;"><h2>Recent articles</h2><ul class="archive-list horizontal list recent-news" id="recents" style="display: flex; flex-flow: row; flex-wrap: wrap;"></ul></div>';  
  $.ajax({
    url: 'https://news.ucsc.edu/latest.jsonp',
    jsonpCallback: 'latest',
    error: function() {
      $('#parent').append('<span>An error has occurred</span>');
    },
    dataType: 'jsonp',
    success: function(data) {
      var artHtml = '';
      var lnkIndex = checkURL(data);
      if (lnkIndex == -1) {
        jQuery.each(data.items.slice(0, 6), function(i, value) {
          artHtml += addCode(i, value);
        });
      } else {
        jQuery.each(data.items.slice(0, lnkIndex), function(i, value) {
          artHtml += addCode(i, value);
        });
        jQuery.each(data.items.slice(lnkIndex + 1, 7), function(i, value) {
          artHtml += addCode(i, value);
        });
      }
      $('.main-content').append(addHtml);
      $('#recents').append(artHtml);
    }
  });
});

// Takes the JSON response and puts it in a string of HTML
function addCode(order, value){
    var artHtml = '';
    artHtml += "<li style='order:" + (order + 1) + "'>";
    if(value.hasOwnProperty("thumbnail")) {
      artHtml += "<img src='" + value.thumbnail + "' width='80' height='80'>";
    } else {
      artHtml += "<img src='http://www.ucsc.edu/identity/images/ucsc-seal.jpg' width='80' height='80'>";
    }
    artHtml += "<span class='date'>" + value.date + "</span>";
    artHtml += "<a href='" + value.url + "?ref=recent' style='display:block; overflow:hidden'>" + value.title + "</a></li>";
    return artHtml;
}

// Checks the first 6 links to see if they are the current article
function checkURL(data){
  var numIndex = -1;
  var url = window.location.href;
  var str = '?ref=recent';
  if (url.indexOf(str) > -1) {
    url = url.substring(0, url.length-11);
  }
  jQuery.each(data.items.slice(0,6), function(i, value) {
    if(url == value.url) {
      numIndex = i;
    }
  });
  return numIndex;
}
</script>
<style type="text/css">
    .horizontal.recent-news li { display:block; }
</style>
<!-- page bottom scripts end here. -->
  
          
        
        

</body>
</html>